<!doctype html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>স্বামীর থাপ্পড়ে প্রাণ গেল নববধূর &#8211; এখন সময়</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="এখন সময় &raquo; Feed" href="https://akhonsamoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="এখন সময় &raquo; Comments Feed" href="https://akhonsamoy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/akhonsamoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://akhonsamoy.com/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1605605244' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://akhonsamoy.com/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://akhonsamoy.com/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1605605245' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://akhonsamoy.com/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://akhonsamoy.com/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://akhonsamoy.com/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://akhonsamoy.com/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://akhonsamoy.com/wp-content/themes/covernews/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://akhonsamoy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://akhonsamoy.com/wp-json/wp/v2/posts/156525" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://akhonsamoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://akhonsamoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‘বঙ্গবন্ধুর ভাস্কর্যে হামলাকারীদের চরম মূল্য দিতে হবে&#8217;' href='https://akhonsamoy.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b9%e0%a6%be/' />
<link rel='next' title='পাকিস্তানে বিয়ে না করায় এক খৃষ্টান নারীকে হত্যা' href='https://akhonsamoy.com/%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%8f/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://akhonsamoy.com/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%aa%e0%a7%9c%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%97%e0%a7%87/" />
<link rel='shortlink' href='https://wp.me/p4mcY0-EIB' />
<link rel="alternate" type="application/json+oembed" href="https://akhonsamoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhonsamoy.com%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25aa%25e0%25a7%259c%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25a3-%25e0%25a6%2597%25e0%25a7%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://akhonsamoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fakhonsamoy.com%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25aa%25e0%25a7%259c%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a6%25a3-%25e0%25a6%2597%25e0%25a7%2587%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="স্বামীর থাপ্পড়ে প্রাণ গেল নববধূর" />
<meta property="og:url" content="https://akhonsamoy.com/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%aa%e0%a7%9c%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%97%e0%a7%87/" />
<meta property="og:description" content="ক্ষিপ্ত স্বামীর এক থাপ্পড়েই অজ্ঞান হন নববধূ। পরে তাকে মুমূর্ষু অবস্থায় উদ্ধার করে ময়মনসিংহ মেডিক্যাল কলেজ হাসপাতালে নিয়ে গেলেই সেখানেই রবিবার রাতে মারা যান। লাশ রেখে পালিয়ে যাওয়ার সময় স্বামীকে আটক …" />
<meta property="article:published_time" content="2020-12-07T10:45:29+00:00" />
<meta property="article:modified_time" content="2020-12-07T10:45:29+00:00" />
<meta property="og:site_name" content="এখন সময়" />
<meta property="og:image" content="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/ময়মনসিংহ.jpg?fit=739%2C415&amp;ssl=1" />
<meta property="og:image:width" content="739" />
<meta property="og:image:height" content="415" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@akhonsamoy" />
<meta name="twitter:site" content="@akhonsamoy" />
<meta name="twitter:text:title" content="স্বামীর থাপ্পড়ে প্রাণ গেল নববধূর" />
<meta name="twitter:image" content="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/ময়মনসিংহ.jpg?fit=739%2C415&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/cropped-Untitled-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/cropped-Untitled-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/cropped-Untitled-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/cropped-Untitled-1.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				h1, h2, h3, h4, h5, h6, .main-navigation a, .font-family-1, .site-description, .trending-posts-line, .exclusive-posts, .widget-title, .em-widget-subtitle, .grid-item-metadata .item-metadata, .af-navcontrols .slide-count, .figure-categories .cat-links, .nav-links a {
	font-family: solaimanlipi,'Source Sans Pro', sans-serif;}
body, button, input, select, optgroup, textarea {
    color: #3a3a3a;
    font-family: SolaimanLipi,'Lato', sans-serif;
    font-size: 16px;
    font-size: 1rem;
    line-height: 1.5;
}			</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-156525 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout single-content-mode-default header-image-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                <a href="https://akhonsamoy.com/" class="custom-logo-link" rel="home"><img width="160" height="160" src="https://i1.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/cropped-Akhon-somoy-logo-.png?fit=160%2C160&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="এখন সময়" data-lazy-srcset="https://i1.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/cropped-Akhon-somoy-logo-.png?w=160&amp;ssl=1 160w, https://i1.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/cropped-Akhon-somoy-logo-.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i1.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/cropped-Akhon-somoy-logo-.png?fit=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                        <a href="https://akhonsamoy.com/"
                                           rel="home">এখন সময়</a>
                                    </p>
                                
                                                                    <p class="site-description">us bangla news, bengali news, probash news, american bangla newspaper, us bangla, news, entertainment, bangla news, latest news</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                        <div class="banner-promotions-wrapper">
                                    <div class="promotion-section">
                        <a href="https://www1.nyc.gov/site/doh/covid/covid-19-data.page" target="_blank">
                            <img width="950" height="90" src="https://i0.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/Top-banner.jpg?fit=950%2C90&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/Top-banner.jpg?w=950&amp;ssl=1 950w, https://i0.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/Top-banner.jpg?resize=768%2C73&amp;ssl=1 768w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://i0.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/Top-banner.jpg?fit=950%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                        </a>
                    </div>
                                
            </div>
            <!-- Trending line END -->
                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">



                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                            <a href="https://akhonsamoy.com/" class="custom-logo-link" rel="home"><img width="160" height="160" src="https://i1.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/cropped-Akhon-somoy-logo-.png?fit=160%2C160&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="এখন সময়" data-lazy-srcset="https://i1.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/cropped-Akhon-somoy-logo-.png?w=160&amp;ssl=1 160w, https://i1.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/cropped-Akhon-somoy-logo-.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://i1.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/cropped-Akhon-somoy-logo-.png?fit=160%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                                    <p class="site-title font-family-1">
                                <a href="https://akhonsamoy.com/"
                                   rel="home">এখন সময়</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-155406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-155406"><a href="https://akhonsamoy.com/">প্রথম পাতা</a></li>
<li id="menu-item-4056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4056"><a href="https://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a></li>
<li id="menu-item-3868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3868"><a href="https://akhonsamoy.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-150712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150712"><a href="https://akhonsamoy.com/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">আলোচিত সংবাদ</a></li>
<li id="menu-item-150714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150714"><a href="https://akhonsamoy.com/category/%e0%a6%9c%e0%a6%ac%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">জবর খবর</a></li>
<li id="menu-item-150713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150713"><a href="https://akhonsamoy.com/category/%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a6%ad%e0%a6%bf%e0%a6%89/">ইন্টারভিউ</a></li>
<li id="menu-item-150715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150715"><a href="https://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">প্রযুক্তি</a></li>
<li id="menu-item-3862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3862"><a href="https://akhonsamoy.com/category/%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a6%bf/">কমিউনিটি</a></li>
<li id="menu-item-3861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3861"><a href="https://akhonsamoy.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-3740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3740"><a href="https://akhonsamoy.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-54108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54108"><a href="https://akhonsamoy.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul></div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://akhonsamoy.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://akhonsamoy.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/" itemprop="item"><span itemprop="name">দেশ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><meta itemprop="position" content="3" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-156525" class="af-single-article post-156525 post type-post status-publish format-standard has-post-thumbnail hentry category-13">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/" alt="View all posts in দেশ"> 
                                 দেশ
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">স্বামীর থাপ্পড়ে প্রাণ গেল নববধূর</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="739" height="415" src="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/ময়মনসিংহ.jpg?fit=739%2C415&amp;ssl=1" class="attachment-covernews-featured size-covernews-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/ময়মনসিংহ.jpg?fit=739%2C415&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        <p>ক্ষিপ্ত স্বামীর এক থাপ্পড়েই অজ্ঞান হন নববধূ। পরে তাকে মুমূর্ষু অবস্থায় উদ্ধার করে ময়মনসিংহ মেডিক্যাল কলেজ হাসপাতালে নিয়ে গেলেই সেখানেই রবিবার রাতে মারা যান। লাশ রেখে পালিয়ে যাওয়ার সময় স্বামীকে আটক করে দায়িত্বরত পুলিশ।</p>
<p>নিহত নববধুর শ্বশুড় বাড়ি ময়মনসিংহের নান্দাইল উপজেলার জাহাঙ্গীরপুর ইউনিয়নের বাতুয়াদি গ্রামে। তিনি ওই গ্রামের মো. কাজল মিয়ার ছেলে সজীব মিয়ার (২৪) স্ত্রী। প্রায় ১১ মাস আগে বিয়ে হয় কিশোরগঞ্জের হোসেনপুর উপজেলার গোবিন্দপুর ইউনিয়নের সওদপুর গ্রামের হাতিম মিয়ার মেয়ে মোছাম্মৎ মর্জিনা আক্তারের (২০) সাথে।</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4336808095677221",
    enable_page_level_ads: true
  });
</script>
<p>জানা যায়, পরকীয়ায় বাধা দেওয়ায় স্ত্রীকে বিভিন্নভাবে নির্যাতন অত্যাচার করতেন সজিব। এ ঘটনা বাড়িতের জানায় মর্জিনা। কিন্তু পরিবারের লোকজন কোনো ধরনের কর্ণপাত না করে মানিয়ে নেওয়ার জন্য মর্জিনাকে নির্দেশ দেয়। এ অবস্থায় রবিবার বিকেলে স্ত্রীর সাথে ঝগড়া করে সজীব মিয়া উত্তেজিত হয়ে জোরে এক থাপ্পড় মারেন স্ত্রীকে। সাথে সাথে স্ত্রী জ্ঞান হারিয়ে মাটিতে লুটিয়ে পড়েন। দীর্ঘ সময়েও জ্ঞান ফিরে না আসায় সজিব স্ত্রীকে নিয়ে ময়মনসিংহ মেডিক্যাল কলেজ হাসপাতালে ভর্তি করান। সেখানেই চিকিৎসাধীন অবস্থায় রাত ৮টার দিকে মারা যান তিনি। এ সময় স্বামী সজিব লাশ রেখে পালিয়ে যেতে চাইলে হাসপাতালের দায়িত্বরত পুলিশ তাকে আটক করে।</p>
<p>নান্দাইল থানার ওসি মিজানুর রহমান আকন্দ জানান, খবর পেয়ে হাসপাতালে একজন উপরিদর্শকে পাঠানো হয়। পরে জানা যায় স্বামীর বাড়ি নান্দাইলে হলেও ঘটনাস্থল শ্রীপুর থানায়। তাই সেখানেই মামলা দায়ের হবে।</p>
<p class="wpsai_spacing_before_adsense"></p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4336808095677221",
    enable_page_level_ads: true
  });
</script>                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://akhonsamoy.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b9%e0%a6%be/" rel="prev"><span class="em-post-navigation">Previous</span> ‘বঙ্গবন্ধুর ভাস্কর্যে হামলাকারীদের চরম মূল্য দিতে হবে&#8217;</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    আরো&#8230;                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i1.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/image-371918-1607336275.jpg?resize=720%2C380&#038;ssl=1">
                                        <a href="https://akhonsamoy.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b9%e0%a6%be/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/" alt="View all posts in দেশ"> 
                                 দেশ
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ae/" alt="View all posts in প্রধান শিরোনাম"> 
                                 প্রধান শিরোনাম
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://akhonsamoy.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b9%e0%a6%be/">
                                        ‘বঙ্গবন্ধুর ভাস্কর্যে হামলাকারীদের চরম মূল্য দিতে হবে&#8217;                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/image-371911-1607335104.jpg?resize=720%2C380&#038;ssl=1">
                                        <a href="https://akhonsamoy.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%ac/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/" alt="View all posts in দেশ"> 
                                 দেশ
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ae/" alt="View all posts in প্রধান শিরোনাম"> 
                                 প্রধান শিরোনাম
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://akhonsamoy.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%86%e0%a6%b0%e0%a6%93-%e0%a7%a9%e0%a7%ac/">
                                        করোনাভাইরাসে দেশে আরও ৩৬ জনের মৃত্যু                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/155340highcourt.jpg?resize=720%2C380&#038;ssl=1">
                                        <a href="https://akhonsamoy.com/%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81-%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a7%9f-%e0%a6%85%e0%a6%aa%e0%a6%b9%e0%a6%b0%e0%a6%a3-%e0%a6%93-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ae%e0%a6%be/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/" alt="View all posts in দেশ"> 
                                 দেশ
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ae/" alt="View all posts in প্রধান শিরোনাম"> 
                                 প্রধান শিরোনাম
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://akhonsamoy.com/%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81-%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a7%9f-%e0%a6%85%e0%a6%aa%e0%a6%b9%e0%a6%b0%e0%a6%a3-%e0%a6%93-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%ae%e0%a6%be/">
                                        শিশু হৃদয় অপহরণ ও হত্যা মামলায় মৃত্যুদণ্ডপ্রাপ্ত ৩ আসামি হাইকোর্টে খালাস                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="covernews_tabbed_posts-2" class="widget covernews-widget covernews_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist">
                        <li class="tab tab-recent active">
                            <a href="#tabbed-2-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1 widget-title ">
                                সর্বশেষ সংযোজন                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-2-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                সবচেয়ে জনপ্রিয়                            </a>
                        </li>

                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-2-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://akhonsamoy.com/%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%8f/" class="post-thumb">
                                                <img src="https://i0.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/163601KK_pakistan.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" alt="View all posts in আন্তর্জাতিক"> 
                                 আন্তর্জাতিক
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://akhonsamoy.com/%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%8f/">
                                            পাকিস্তানে বিয়ে না করায় এক খৃষ্টান নারীকে হত্যা                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://akhonsamoy.com/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%aa%e0%a7%9c%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%97%e0%a7%87/" class="post-thumb">
                                                <img src="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/ময়মনসিংহ.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/" alt="View all posts in দেশ"> 
                                 দেশ
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://akhonsamoy.com/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%aa%e0%a7%9c%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%97%e0%a7%87/">
                                            স্বামীর থাপ্পড়ে প্রাণ গেল নববধূর                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://akhonsamoy.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b9%e0%a6%be/" class="post-thumb">
                                                <img src="https://i1.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/image-371918-1607336275.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/" alt="View all posts in দেশ"> 
                                 দেশ
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ae/" alt="View all posts in প্রধান শিরোনাম"> 
                                 প্রধান শিরোনাম
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://akhonsamoy.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b9%e0%a6%be/">
                                            ‘বঙ্গবন্ধুর ভাস্কর্যে হামলাকারীদের চরম মূল্য দিতে হবে&#8217;                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://akhonsamoy.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/" class="post-thumb">
                                                <img src="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/image-371916-1607335651.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" alt="View all posts in আন্তর্জাতিক"> 
                                 আন্তর্জাতিক
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://akhonsamoy.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/">
                                            ভারতে অক্সফোর্ডের করোনা ভ্যাকসিন অনুমোদনের আবেদন                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://akhonsamoy.com/%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%a1%e0%a7%8b%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%87%e0%a6%9b%e0%a6%a8%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%85%e0%a6%a8/" class="post-thumb">
                                                <img src="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/image-371915-1607335497.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/" alt="View all posts in খেলাধুলা"> 
                                 খেলাধুলা
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://akhonsamoy.com/%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%a1%e0%a7%8b%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%87%e0%a6%9b%e0%a6%a8%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%85%e0%a6%a8/">
                                            ক্রিশ্চিয়ানো রোনাল্ডোকে পেছনে ফেলে অনন্য উচ্চতায় সালাহ                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                    <div id="tabbed-2-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://akhonsamoy.com/%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%8f/" class="post-thumb">
                                                <img src="https://i0.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/163601KK_pakistan.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" alt="View all posts in আন্তর্জাতিক"> 
                                 আন্তর্জাতিক
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://akhonsamoy.com/%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%8f/">
                                            পাকিস্তানে বিয়ে না করায় এক খৃষ্টান নারীকে হত্যা                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://akhonsamoy.com/%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%aa/" class="post-thumb">
                                                <img src="https://i1.wp.com/akhonsamoy.com/wp-content/uploads/2014/02/24535456_BG1.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" alt="View all posts in আন্তর্জাতিক"> 
                                 আন্তর্জাতিক
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ae/" alt="View all posts in প্রধান শিরোনাম"> 
                                 প্রধান শিরোনাম
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://akhonsamoy.com/%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87-%e0%a6%86%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%aa/">
                                            পাল্টে যাচ্ছে আবহাওয়ার পূর্বাভাস নির্ধারণের গতিপথ                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    February 16, 2014            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://akhonsamoy.com/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ad/" class="post-thumb">
                                                <img src="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2014/02/7.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" alt="View all posts in আন্তর্জাতিক"> 
                                 আন্তর্জাতিক
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://akhonsamoy.com/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ad/">
                                            যুক্তরাষ্ট্রকে রাশিয়ার ভাগ্য বরণ করতে হবে : তালেবান                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    February 16, 2014            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://akhonsamoy.com/%e0%a6%b0%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%87%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87/" class="post-thumb">
                                                <img src="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2014/02/1gr6x9h9_25955.jpg?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/" alt="View all posts in খেলাধুলা"> 
                                 খেলাধুলা
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://akhonsamoy.com/%e0%a6%b0%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%87%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a7%81%e0%a6%b0%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87/">
                                            রাহানের সেঞ্চুরিতে ভারতের লিড                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    February 16, 2014            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://akhonsamoy.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a7%81%e0%a6%ab-%e0%a6%87%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%8f%e0%a6%95-%e0%a6%95%e0%a6%be/" class="post-thumb">
                                                <img src="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2014/02/yusuf.gif?resize=150%2C150&#038;ssl=1"/>
                                            </a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/" alt="View all posts in শিল্প সাহিত্য"> 
                                 শিল্প সাহিত্য
                             </a>
                        </li></ul>                                    </div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://akhonsamoy.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a7%81%e0%a6%ab-%e0%a6%87%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%8f%e0%a6%95-%e0%a6%95%e0%a6%be/">
                                            ইউসুফ ইদ্রিসের গল্প: এক কামরার ঘর                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    February 16, 2014            </span>
                                </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>                    </div>
                                    </div>
            </div>
            </div></aside><!-- #secondary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">                            
                            দেখুন তো মিস করেছেন কিনা?                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i0.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/163601KK_pakistan.jpg?resize=675%2C450&#038;ssl=1">
                                <a href="https://akhonsamoy.com/%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%8f/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" alt="View all posts in আন্তর্জাতিক"> 
                                 আন্তর্জাতিক
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://akhonsamoy.com/%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%8f/">
                                পাকিস্তানে বিয়ে না করায় এক খৃষ্টান নারীকে হত্যা                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/ময়মনসিংহ.jpg?resize=675%2C415&#038;ssl=1">
                                <a href="https://akhonsamoy.com/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%aa%e0%a7%9c%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%97%e0%a7%87/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/" alt="View all posts in দেশ"> 
                                 দেশ
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://akhonsamoy.com/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%aa%e0%a7%9c%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%97%e0%a7%87/">
                                স্বামীর থাপ্পড়ে প্রাণ গেল নববধূর                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i1.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/image-371918-1607336275.jpg?resize=675%2C410&#038;ssl=1">
                                <a href="https://akhonsamoy.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b9%e0%a6%be/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/" alt="View all posts in দেশ"> 
                                 দেশ
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ae/" alt="View all posts in প্রধান শিরোনাম"> 
                                 প্রধান শিরোনাম
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://akhonsamoy.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%b9%e0%a6%be/">
                                ‘বঙ্গবন্ধুর ভাস্কর্যে হামলাকারীদের চরম মূল্য দিতে হবে&#8217;                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/image-371916-1607335651.jpg?resize=675%2C410&#038;ssl=1">
                                <a href="https://akhonsamoy.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" alt="View all posts in আন্তর্জাতিক"> 
                                 আন্তর্জাতিক
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://akhonsamoy.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%85%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ab%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be/">
                                ভারতে অক্সফোর্ডের করোনা ভ্যাকসিন অনুমোদনের আবেদন                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/12/image-371915-1607335497.jpg?resize=675%2C410&#038;ssl=1">
                                <a href="https://akhonsamoy.com/%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%a1%e0%a7%8b%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%87%e0%a6%9b%e0%a6%a8%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%85%e0%a6%a8/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://akhonsamoy.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/" alt="View all posts in খেলাধুলা"> 
                                 খেলাধুলা
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://akhonsamoy.com/%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a7%8d%e0%a6%a1%e0%a7%8b%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%87%e0%a6%9b%e0%a6%a8%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%85%e0%a6%a8/">
                                ক্রিশ্চিয়ানো রোনাল্ডোকে পেছনে ফেলে অনন্য উচ্চতায় সালাহ                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    December 7, 2020            </span>
                                </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_image-8" class="widget covernews-widget widget_media_image"><img width="180" height="160" src="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/Akhon-somoy-logo-.png?fit=180%2C160&amp;ssl=1" class="image wp-image-155411  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i2.wp.com/akhonsamoy.com/wp-content/uploads/2020/11/Akhon-somoy-logo-.png?fit=180%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="text-13" class="widget covernews-widget widget_text">			<div class="textwidget"><p>Editor : <strong> Kazi Shamsul Hoque</strong></p>
<p>Contact : 72-26 Roosevelt Ave New York, NY, US 11372</p>
</div>
		</div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="blog_subscription-2" class="widget covernews-widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title widget-title-1"><span class="header-after">Subscribe to Blog via Email</span></h2>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 79,722 other subscribers						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://akhonsamoy.com/%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AE%E0%A7%80%E0%A6%B0-%E0%A6%A5%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%AA%E0%A7%9C%E0%A7%87-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3-%E0%A6%97%E0%A7%87/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-12">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li id="menu-item-3869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3869"><a href="https://akhonsamoy.com/">হোম</a></li>
<li id="menu-item-3969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3969"><a href="https://akhonsamoy.com/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">আলোচিত সংবাদ</a></li>
<li id="menu-item-54098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54098"><a href="https://akhonsamoy.com/category/%e0%a6%9c%e0%a6%ac%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">জবর খবর</a></li>
<li id="menu-item-54105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54105"><a href="https://akhonsamoy.com/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%a4/">মুক্তমত</a></li>
<li id="menu-item-4059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4059"><a href="https://akhonsamoy.com/category/%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a6%ad%e0%a6%bf%e0%a6%89/">ইন্টারভিউ</a></li>
<li id="menu-item-4693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4693"><a href="https://akhonsamoy.com/category/%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%b8%e0%a6%bf%e0%a6%ad/">এক্সক্লুসিভ</a></li>
<li id="menu-item-54106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54106"><a href="https://akhonsamoy.com/%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a6%be%e0%a6%af%e0%a7%8b%e0%a6%97/">যোগাযোগ</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://gtfcwebsolution.com">GWS</a> by GTFC.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://akhonsamoy.com/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://akhonsamoy.com/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://akhonsamoy.com/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.5.3' id='slick-js'></script>
<script type='text/javascript' src='https://akhonsamoy.com/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://akhonsamoy.com/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.5.3' id='matchheight-js'></script>
<script type='text/javascript' src='https://akhonsamoy.com/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.5.3' id='marquee-js'></script>
<script type='text/javascript' src='https://akhonsamoy.com/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5.3' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://akhonsamoy.com/wp-content/themes/covernews/assets/script.js?ver=5.5.3' id='covernews-script-js'></script>
<script type='text/javascript' src='https://akhonsamoy.com/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.5.3' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='https://akhonsamoy.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'64398408',post:'156525',tz:'0',srv:'akhonsamoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '64398408', '156525' ]);
</script>

</body>
</html>
