<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>সংসদে আলোচনায় মিজানুর রহমান আজহারী ও তারেক মনোয়ারের ওয়াজ &#8211; এখন সময়</title>
<style>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</style><style>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</style><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="এখন সময় &raquo; Feed" href="http://akhonsamoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="এখন সময় &raquo; Comments Feed" href="http://akhonsamoy.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/akhonsamoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://akhonsamoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='http://akhonsamoy.com/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='http://akhonsamoy.com/wp-content/plugins/bold-page-builder/slick/slick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://akhonsamoy.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='akhonsamoy-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/css/flexslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/css/main.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='akhonsamoy-font-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/fonts/akhonsamoy/stylesheet.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='akhonsamoybody-font-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/fonts/akhonsamoybody/stylesheet.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='akhonsamoy-style-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://akhonsamoy.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://akhonsamoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://akhonsamoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/bold-page-builder/script_fe.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/themes/akhonsamoy/js/html5shiv.js?ver=1.0.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/themes/akhonsamoy/js/respond.min.js?ver=1.0.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://akhonsamoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://akhonsamoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://akhonsamoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='হিলারির বিরুদ্ধে তুলসির মানহানির মামলা' href='http://akhonsamoy.com/%e0%a6%b9%e0%a6%bf%e0%a6%b2%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a6%b8%e0%a6%bf%e0%a6%b0/' />
<link rel='next' title='সনু নিগম এখন বাংলাদেশে : শুক্রবার গাজীপুরে কনসার্ট' href='http://akhonsamoy.com/%e0%a6%b8%e0%a6%a8%e0%a7%81-%e0%a6%a8%e0%a6%bf%e0%a6%97%e0%a6%ae-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%b6%e0%a7%81/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://akhonsamoy.com/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9/" />
<link rel='shortlink' href='https://wp.me/p4mcY0-xBl' />
<link rel="alternate" type="application/json+oembed" href="http://akhonsamoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakhonsamoy.com%2F%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%25b8%25e0%25a6%25a6%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%25b2%25e0%25a7%258b%25e0%25a6%259a%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a7%2581%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akhonsamoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakhonsamoy.com%2F%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%25b8%25e0%25a6%25a6%25e0%25a7%2587-%25e0%25a6%2586%25e0%25a6%25b2%25e0%25a7%258b%25e0%25a6%259a%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a7%259f-%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a7%2581%25e0%25a6%25b0-%25e0%25a6%25b0%25e0%25a6%25b9%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="সংসদে আলোচনায় মিজানুর রহমান আজহারী ও তারেক মনোয়ারের ওয়াজ" />
<meta property="og:url" content="http://akhonsamoy.com/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9/" />
<meta property="og:description" content="সম্প্রতি মিজানুর রহমান আজহারী ও তারেক মনোয়ার যুদ্ধাপরাধী দেলাওয়ার হোসাইন সাঈদীর পক্ষ নিয়ে ওয়াজ মাহফিল করায় স্বরাষ্ট্রমন্ত্রীর দৃষ্টি আকর্ষণ করা হয়েছে জাতীয় সংসদে। &nbsp; বিষয়টি উত্থাপন করেছেন সংসদ …" />
<meta property="article:published_time" content="2020-01-23T19:49:12+00:00" />
<meta property="article:modified_time" content="2020-01-23T19:49:12+00:00" />
<meta property="og:site_name" content="এখন সময়" />
<meta property="og:image" content="http://akhonsamoy.com/wp-content/uploads/2020/01/image-270501-1579798556.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="410" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@akhonsamoy" />
<meta name="twitter:site" content="@akhonsamoy" />
<meta name="twitter:text:title" content="সংসদে আলোচনায় মিজানুর রহমান আজহারী ও তারেক মনোয়ারের ওয়াজ" />
<meta name="twitter:image" content="http://akhonsamoy.com/wp-content/uploads/2020/01/image-270501-1579798556.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-4336808095677221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="http://akhonsamoy.com/wp-content/uploads/2015/10/cropped-ICO1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://akhonsamoy.com/wp-content/uploads/2015/10/cropped-ICO1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://akhonsamoy.com/wp-content/uploads/2015/10/cropped-ICO1-180x180.png" />
<meta name="msapplication-TileImage" content="http://akhonsamoy.com/wp-content/uploads/2015/10/cropped-ICO1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-49870028-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-129167 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle no-sidebar">
<div class="wrapper">
	<div class="top_area">
		<div class="top_area_header">
			<div class="container">
				<div class="row">
					<div class="col-md-2">
						<div class="main-logo">
							<div class="logo">
								<a href="http://akhonsamoy.com/"><img src="http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/images/logo.png" alt="" /></a>
							</div>
						</div>
					</div>
					<div class="col-md-8">
						<div class="header-ads-area"><a href="http://www.tvdesibox.com/"><img width="400" height="100" src="http://akhonsamoy.com/wp-content/uploads/2019/03/tvdesibox.png" class="image wp-image-125688  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>					</div>
					<div class="col-md-2">
											</div>
				</div>
			</div>
		</div>
		<div class="manu-area">
			<div class="container">
				<nav class="navbar menu" role="navigation">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand hidden-lg" href=""><img src="http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/images/logo.png" alt="" /></a>
					</div>
					<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
						<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav menu-2"><li id="menu-item-4056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4056"><a href="http://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a></li>
<li id="menu-item-3868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3868"><a href="http://akhonsamoy.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-3862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3862"><a href="http://akhonsamoy.com/category/%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a6%bf/">কমিউনিটি</a></li>
<li id="menu-item-3861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3861"><a href="http://akhonsamoy.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-3740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3740"><a href="http://akhonsamoy.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-54108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54108"><a href="http://akhonsamoy.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul></div>					</div><!-- /.navbar-collapse -->
					<div class="mainMenu">
						<h2 class="toggleMenu"><i class="fas fa-align-justify"></i></h2>
						<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="subMenu"><li id="menu-item-3943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3943"><a href="http://akhonsamoy.com/category/%e0%a6%85%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%8d%e0%a6%af-%e0%a6%b0%e0%a6%a4%e0%a6%a8/">অমূল্য রতন</a></li>
<li id="menu-item-3944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3944"><a href="http://akhonsamoy.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-3945" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3945"><a href="http://akhonsamoy.com/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">আলোচিত সংবাদ</a></li>
<li id="menu-item-3946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3946"><a href="http://akhonsamoy.com/category/%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a6%ad%e0%a6%bf%e0%a6%89/">ইন্টারভিউ</a></li>
<li id="menu-item-3947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3947"><a href="http://akhonsamoy.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-3948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3948"><a href="http://akhonsamoy.com/category/%e0%a6%9c%e0%a6%ac%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">জবর খবর</a></li>
<li id="menu-item-3949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3949"><a href="http://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/">দেশ</a></li>
<li id="menu-item-3950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3950"><a href="http://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ae/">প্রধান শিরোনাম</a></li>
<li id="menu-item-3951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3951"><a href="http://akhonsamoy.com/category/%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a6%bf/">কমিউনিটি</a></li>
<li id="menu-item-3952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3952"><a href="http://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">প্রযুক্তি</a></li>
<li id="menu-item-3953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3953"><a href="http://akhonsamoy.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-3954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3954"><a href="http://akhonsamoy.com/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%a4/">মুক্তমত</a></li>
<li id="menu-item-3955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3955"><a href="http://akhonsamoy.com/category/%e0%a6%b2%e0%a7%87%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%96%e0%a6%bf/">লেখালেখি</a></li>
<li id="menu-item-3956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="http://akhonsamoy.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
<li id="menu-item-3957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3957"><a href="http://akhonsamoy.com/category/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">সর্বশেষ সংবাদ</a></li>
</ul></div>						
					</div>
				</nav>
			</div>
		</div>	
	</div>

<div id="primary" class="single-post-content">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8">
				<div class="single-post-inner">
					
<div id="post-129167" class="single-post post-129167 post type-post status-publish format-standard has-post-thumbnail hentry category-5 category-13 category-1 category-29">

	<div class="post-intro">
		<div class="cat-style2">
			<a href="http://akhonsamoy.com/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" rel="category tag">আলোচিত সংবাদ</a> <a href="http://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/" rel="category tag">দেশ</a> <a href="http://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ae/" rel="category tag">প্রধান শিরোনাম</a> <a href="http://akhonsamoy.com/category/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" rel="category tag">সর্বশেষ সংবাদ</a>		</div>		
		<h1 class="post-title">সংসদে আলোচনায় মিজানুর রহমান আজহারী ও তারেক মনোয়ারের ওয়াজ</h1>
		<div class="post-info">
			<ul class="meta">
				<li>
					<div class="post-by"><a href="http://akhonsamoy.com/author/dhaka-office/" title="Posts by ঢাকা অফিস" rel="author">ঢাকা অফিস</a></div>
				</li>
				<li>বৃহস্পতিবার, জানুয়ারি ২৩, ২০২০</li>
				<li><span></span></li>
			</ul>
		</div><!-- Post Info -->
		<div class="single-post-img"><img width="728" height="410" src="http://akhonsamoy.com/wp-content/uploads/2020/01/image-270501-1579798556.jpg" class="attachment-single-post size-single-post wp-post-image" alt="" /></div>
	</div>

	<div class="post-data">
		<div class="bt_bb_wrapper"><p>সম্প্রতি মিজানুর রহমান আজহারী ও তারেক মনোয়ার যুদ্ধাপরাধী দেলাওয়ার হোসাইন সাঈদীর পক্ষ নিয়ে ওয়াজ মাহফিল করায় স্বরাষ্ট্রমন্ত্রীর দৃষ্টি আকর্ষণ করা হয়েছে জাতীয় সংসদে।</p>
<p>&nbsp;</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4336808095677221",
    enable_page_level_ads: true
  });
</script>
<p>বিষয়টি উত্থাপন করেছেন সংসদ সদস্য ও সাংবাদিক নেতা মো.শফিকুর রহমান। তার বক্তব্যের শেষে সভাপতির চেয়ারে বসা ডেপুটি স্পিকার মো. ফজলে রাব্বী মিয়া বলেন, দেলাওয়ার হোসাইন সাঈদীকে নিয়ে যে গুরুত্বপূর্ণ বক্তব্য আসছে এই বিষয়ে স্বরাষ্ট্রমন্ত্রীর দৃষ্টি আকর্ষণ করছি।</p>
<p>&nbsp;</p>
<p>বৃহস্পতিবার জাতীয় সংসদে রাষ্ট্রপতির ভাষণের ওপর আনীত ধন্যবাদ প্রস্তাবের আলোচনায় অংশ নিয়ে শফিকুর রহমান বিষয়টি উত্থাপন করেন।</p>
<p>&nbsp;</p>
<p>তিনি বলেন, দেলাওয়ার হোসাইন সাঈদী রাজাকার ছিলেন। প্রকাশ্য আদালতে তার বিচার হয়েছে, বিচারে তার শাস্তি হয়েছে। এখন কিছু লোক একজনের নাম মিজান আরেক জনের নাম মনোয়ার। তারা বলছেন ঘরে ঘরে দেলাওয়ার হোসাইন সাঈদী বেরিয়ে আসবে।</p>
<p>&nbsp;</p>
<p>তিনি বলেন, শুধু তাই না, একজন বলছে, এখন আর তীর ধনুকের যুগ না, এখন একে ফোরটি সেভেনের যুগ। এটি প্রচ্ছন্ন নয়, প্রকাশ্যে হুমকি। এতে মনে হয়, জামায়াত-শিবির-রাজাকার তৎপর হয়ে গেছে।</p>
<p>&nbsp;</p>
<p>শফিকুর রহমান বলেন, জামায়াত-শিবিরের সমস্ত শিক্ষাপ্রতিষ্ঠান এমপিওভুক্ত হয়ে যায়, বিল্ডিং হয়ে যায়। আমাদের মুক্তিযুদ্ধাদের নামের প্রতিষ্ঠান হয় না। আমার বুন্ধ শহীদ জাবেদের নামে হাইস্কুল আছে, সেই স্কুলে বিল্ডিং হয়নি।</p>
<p>&nbsp;</p>
<p>জিয়াউর রহমানের শহীদ বিতর্ক নিয়ে শফিকুর রহমান বলেন, জিয়া কোথায় যুদ্ধ করেছে? একটা জায়গা দেখাক। শুধু ষড়যন্ত্র করেছে মোস্তাকের নেতৃত্বে। শেষের দিকে মুজিবনগর সরকারের কাছে ষড়যন্ত্র ধরা পরলে মোস্তাককে মন্ত্রিত্ব থেকে বাদ দেয়া হয়েছে। আর জিয়াউর রহমানকে ইনঅ্যাকটিভ করে রেখেছিলেন, এটিই হচ্ছে বাংলাদেশের সত্যিকার ইতিহাস।</p>
<p class="wpsai_spacing_before_adsense"></p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4336808095677221",
    enable_page_level_ads: true
  });
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-129167" class="share-twitter sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-129167" class="share-facebook sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-129167" class="share-linkedin sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-129167" class="share-skype sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div>		

			<div class="author">
		<img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />		<div class="author-detail">
			<h5><a href="http://akhonsamoy.com/author/dhaka-office/" title="Posts by ঢাকা অফিস" rel="author">ঢাকা অফিস</a></h5>
			<p></p>
			<div class="social">
				<a target="_blank" href="http://facebook.com/">
				<i class="fab fa-facebook"></i></a>
				<a target="_blank" href="http://twitter.com/">
				<i class="fab fa-twitter"></i></a>
				<a target="_blank" href="http://instagram.com/">
				<i class="fab fa-instagram"></i></a>
				<a target="_blank" href="http://plus.google.com/?rel=author">
				<i class="fab fa-google-plus"></i></a>
			</div>
		</div>
	</div><!-- Post Admin -->

	

	
						
	
	<div class="latest-post-wrapper">
		<div class="title"><h2 class="color1">You Might Also Like</h2></div>
		<div class="popular-posts">
			<div class="row">
					<div class="col-md-4">
				<div class="popular">
										<a href="http://akhonsamoy.com/%e0%a6%ae%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%b0%e0%a6%b9%e0%a6%bf/"><img width="215" height="126" src="http://akhonsamoy.com/wp-content/uploads/2017/09/ram-rohim.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="http://akhonsamoy.com/wp-content/uploads/2017/09/ram-rohim.jpg 725w, http://akhonsamoy.com/wp-content/uploads/2017/09/ram-rohim-300x176.jpg 300w, http://akhonsamoy.com/wp-content/uploads/2017/09/ram-rohim-500x293.jpg 500w, http://akhonsamoy.com/wp-content/uploads/2017/09/ram-rohim-100x59.jpg 100w, http://akhonsamoy.com/wp-content/uploads/2017/09/ram-rohim-75x44.jpg 75w" sizes="(max-width: 215px) 100vw, 215px" /></a>
										<h3><a href="http://akhonsamoy.com/%e0%a6%ae%e0%a7%8b%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%b0%e0%a6%be%e0%a6%ae-%e0%a6%b0%e0%a6%b9%e0%a6%bf/">‘মোস্ট ওয়ান্টেড’ রাম রহিমের পালিত কন্যা হানিপ্রিত</a></h3>
					<ul class="meta">
						<li><strong><a href="http://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ae/" rel="category tag">প্রধান শিরোনাম</a></strong></li>
						<li><a href="#" title="">সেপ্টেম্বর ১৮, ২০১৭</a></li>
					</ul>						
				</div><!-- popular -->
			</div>
					<div class="col-md-4">
				<div class="popular">
										<h3><a href="http://akhonsamoy.com/the-do-that-get-that-help-on-assistance-with-essay-posting-2/">The Do That, Get That Help On Assistance with Essay Posting</a></h3>
					<ul class="meta">
						<li><strong><a href="http://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ae/" rel="category tag">প্রধান শিরোনাম</a></strong></li>
						<li><a href="#" title="">ডিসেম্বর ৫, ২০১৮</a></li>
					</ul>						
				</div><!-- popular -->
			</div>
					<div class="col-md-4">
				<div class="popular">
										<a href="http://akhonsamoy.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%a4%e0%a6%ae-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%b8%e0%a7%81%e0%a7%9c%e0%a6%99%e0%a7%8d/"><img width="215" height="126" src="http://akhonsamoy.com/wp-content/uploads/2017/04/india2.jpg" class="attachment-related-thumb size-related-thumb wp-post-image" alt="" srcset="http://akhonsamoy.com/wp-content/uploads/2017/04/india2.jpg 725w, http://akhonsamoy.com/wp-content/uploads/2017/04/india2-300x176.jpg 300w, http://akhonsamoy.com/wp-content/uploads/2017/04/india2-500x293.jpg 500w, http://akhonsamoy.com/wp-content/uploads/2017/04/india2-100x59.jpg 100w, http://akhonsamoy.com/wp-content/uploads/2017/04/india2-75x44.jpg 75w" sizes="(max-width: 215px) 100vw, 215px" /></a>
										<h3><a href="http://akhonsamoy.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%a6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%a4%e0%a6%ae-%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%b8%e0%a7%81%e0%a7%9c%e0%a6%99%e0%a7%8d/">ভারতে দীর্ঘতম ‘সড়ক-সুড়ঙ্গ’ উদ্বোধন</a></h3>
					<ul class="meta">
						<li><strong><a href="http://akhonsamoy.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" rel="category tag">আন্তর্জাতিক</a> <a href="http://akhonsamoy.com/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/" rel="category tag">আলোচিত সংবাদ</a></strong></li>
						<li><a href="#" title="">এপ্রিল ৩, ২০১৭</a></li>
					</ul>						
				</div><!-- popular -->
			</div>
		</div>
		</div><!-- Latest Posts -->
	</div><!-- Latest Post Wrapper -->
		
		
	</div>
</div><!-- Single Post -->

				</div>
			</div>
			<div class="col-md-4 col-sm-4">
				
<aside id="secondary" class="widget-area">
	<div class="home-gird-widget">
		<div class="sidebar-top-news">
						<div class="sidebar-top-news-single">
				<h2 class="tagline"></h2>
				<h2><a title="Post: কোরআন ও হাদিসের আলোকে দুশ্চিন্তা দূর করার ১০ আমল" href="http://akhonsamoy.com/%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a6%86%e0%a6%a8-%e0%a6%93-%e0%a6%b9%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%95%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b6/">কোরআন ও হাদিসের আলোকে দুশ্চিন্তা দূর করার ১০ আমল</a></h2>
				<div class="row">
					<div class="col-md-4 col-xs-4">
						<div class="stn-left">
							<a href="http://akhonsamoy.com/%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a6%86%e0%a6%a8-%e0%a6%93-%e0%a6%b9%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%95%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%b6/"><img width="115" height="100" src="http://akhonsamoy.com/wp-content/uploads/2020/01/al-Q-115x100.jpg" class="post-thumb wp-post-image" alt="" srcset="http://akhonsamoy.com/wp-content/uploads/2020/01/al-Q-115x100.jpg 115w, http://akhonsamoy.com/wp-content/uploads/2020/01/al-Q-300x260.jpg 300w" sizes="(max-width: 115px) 100vw, 115px" /></a>
						</div>
					</div>
					<div class="col-md-8 col-xs-8">
						<div class="stn-right">
							<span class="author-name">এখন সময় ডেস্ক</span>
							বিপদ-আপদ মানবজীবনের নিত্যসঙ্গী। মানসিক অস্থিরতা জীবনেরই অংশ। বিপদ-আপদ আল্লাহর পক্ষ থেকে আজাব হতে পারে,						</div>
					</div>
				</div>
			</div>
						<div class="sidebar-top-news-single">
				<h2 class="tagline"></h2>
				<h2><a title="Post: সনু নিগম এখন বাংলাদেশে : শুক্রবার গাজীপুরে কনসার্ট" href="http://akhonsamoy.com/%e0%a6%b8%e0%a6%a8%e0%a7%81-%e0%a6%a8%e0%a6%bf%e0%a6%97%e0%a6%ae-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%b6%e0%a7%81/">সনু নিগম এখন বাংলাদেশে : শুক্রবার গাজীপুরে কনসার্ট</a></h2>
				<div class="row">
					<div class="col-md-4 col-xs-4">
						<div class="stn-left">
							<a href="http://akhonsamoy.com/%e0%a6%b8%e0%a6%a8%e0%a7%81-%e0%a6%a8%e0%a6%bf%e0%a6%97%e0%a6%ae-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%b6%e0%a7%81/"><img width="115" height="100" src="http://akhonsamoy.com/wp-content/uploads/2020/01/sonu-115x100.jpg" class="post-thumb wp-post-image" alt="সনু নিগম" srcset="http://akhonsamoy.com/wp-content/uploads/2020/01/sonu-115x100.jpg 115w, http://akhonsamoy.com/wp-content/uploads/2020/01/sonu-300x260.jpg 300w" sizes="(max-width: 115px) 100vw, 115px" /></a>
						</div>
					</div>
					<div class="col-md-8 col-xs-8">
						<div class="stn-right">
							<span class="author-name">এখন সময় ডেস্ক</span>
							রাজধানীর পার্শ্ববর্তী জেলা শহর গাজীপুরের ঐতিহাসিক রাজবাড়ি মাঠে শুক্রবার একটি বর্ণাঢ্য কনসার্টে অংশ নেবেন						</div>
					</div>
				</div>
			</div>
						<div class="sidebar-top-news-single">
				<h2 class="tagline"></h2>
				<h2><a title="Post: সংসদে আলোচনায় মিজানুর রহমান আজহারী ও তারেক মনোয়ারের ওয়াজ" href="http://akhonsamoy.com/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9/">সংসদে আলোচনায় মিজানুর রহমান আজহারী ও তারেক মনোয়ারের ওয়াজ</a></h2>
				<div class="row">
					<div class="col-md-4 col-xs-4">
						<div class="stn-left">
							<a href="http://akhonsamoy.com/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9/"><img width="115" height="100" src="http://akhonsamoy.com/wp-content/uploads/2020/01/image-270501-1579798556-115x100.jpg" class="post-thumb wp-post-image" alt="" srcset="http://akhonsamoy.com/wp-content/uploads/2020/01/image-270501-1579798556-115x100.jpg 115w, http://akhonsamoy.com/wp-content/uploads/2020/01/image-270501-1579798556-300x260.jpg 300w" sizes="(max-width: 115px) 100vw, 115px" /></a>
						</div>
					</div>
					<div class="col-md-8 col-xs-8">
						<div class="stn-right">
							<span class="author-name">ঢাকা অফিস</span>
							সম্প্রতি মিজানুর রহমান আজহারী ও তারেক মনোয়ার যুদ্ধাপরাধী দেলাওয়ার হোসাইন সাঈদীর পক্ষ নিয়ে ওয়াজ						</div>
					</div>
				</div>
			</div>
					</div>

		<div class="tv_video_title"></div>
		<div class="video-area">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/SED4g19vqso" width="100%" frameborder="0" allowfullscreen=""></iframe></p>
<p><iframe src="https://www.youtube.com/embed/tG3Zhj7-o7w" width="100%" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div>
		<div class="ads-araa">			<div class="textwidget"><p><a href="https://wp.me/p4mcY0-xd9"><img class="aligncenter size-full wp-image-127666" src="http://akhonsamoy.com/wp-content/uploads/2019/05/Untitled-1.jpg" alt="" width="362" height="275" /></a></p>
</div>
		</div>			
		<div class="jabarkhobor">
			<div class="jabarkhobort_title">
				<img src="http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/images/jabar.png" alt="" />
			</div>
			<div class="jabarkhobor-inner">    
									
					<div class="jabarkhobor-main-thumb">
						<a href="http://akhonsamoy.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%97/"><img width="300" height="260" src="http://akhonsamoy.com/wp-content/uploads/2020/01/british-20191227214320-300x260.jpg" class="post-thumb wp-post-image" alt="" srcset="http://akhonsamoy.com/wp-content/uploads/2020/01/british-20191227214320-300x260.jpg 300w, http://akhonsamoy.com/wp-content/uploads/2020/01/british-20191227214320-115x100.jpg 115w" sizes="(max-width: 300px) 100vw, 300px" /></a> 
						<h2><a href="http://akhonsamoy.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%87%e0%a6%b0-%e0%a6%9f%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%97/">প্রেমের টানে বাংলাদেশে গিয়ে ইসলাম ধর্ম গ্রহণ করে বিয়ে করলো ব্রিটিশ তরুণ</a></h2>
					</div>
				
				<ul class="older-post">
										<li>
						<div class="jabarkhobor-thumb">
							<a href="http://akhonsamoy.com/%e0%a6%85%e0%a6%a6%e0%a7%8d%e0%a6%ad%e0%a7%81%e0%a6%a4-%e0%a6%8f%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%9b/"><img width="115" height="60" src="http://akhonsamoy.com/wp-content/uploads/2019/06/Azab-fish-115x60.jpg" class="post-thumb wp-post-image" alt="" /></a>  
						</div>
						<div class="entry-content">
							<h2><a href="http://akhonsamoy.com/%e0%a6%85%e0%a6%a6%e0%a7%8d%e0%a6%ad%e0%a7%81%e0%a6%a4-%e0%a6%8f%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%9b/">অদ্ভুত এই মাছ!</a></h2>
						</div>
					</li>
										<li>
						<div class="jabarkhobor-thumb">
							<a href="http://akhonsamoy.com/%e0%a7%ad-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%86%e0%a7%9f-%e0%a7%a7%e0%a7%a6%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf/"><img width="115" height="60" src="http://akhonsamoy.com/wp-content/uploads/2019/03/Keshari-e1553814851851-115x60.jpg" class="post-thumb wp-post-image" alt="" /></a>  
						</div>
						<div class="entry-content">
							<h2><a href="http://akhonsamoy.com/%e0%a7%ad-%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%86%e0%a7%9f-%e0%a7%a7%e0%a7%a6%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf/">৭ দিনে আয় ১০০ কোটি</a></h2>
						</div>
					</li>
										<li>
						<div class="jabarkhobor-thumb">
							<a href="http://akhonsamoy.com/%e0%a6%ac%e0%a6%89%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%9f%e0%a7%87-%e0%a7%ac%e0%a7%a8-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae/"><img width="115" height="60" src="http://akhonsamoy.com/wp-content/uploads/2019/03/বোবা-স্বামী-115x60.jpg" class="post-thumb wp-post-image" alt="" /></a>  
						</div>
						<div class="entry-content">
							<h2><a href="http://akhonsamoy.com/%e0%a6%ac%e0%a6%89%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a7%9f%e0%a7%87-%e0%a7%ac%e0%a7%a8-%e0%a6%ac%e0%a6%9b%e0%a6%b0-%e0%a6%a7%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae/">বউয়ের ভয়ে ৬২ বছর ধরে স্বামীর বোবা-কালার অভিনয়!</a></h2>
						</div>
					</li>
									</ul><!--older-post-->                  
				<a href="http://akhonsamoy.com/?cat=8" class="btn all-post-btn">সবখবর</a>
			</div>
		</div>

		<div class="interview">
			<div class="muktomot_title">
				<img src="http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/images/int.png" alt="" />
			</div>
			<ul class="older-post">
									
				<li class="clearfix">
					<div class="entry-content">
						<div class="interview-inner">
							<span><i class="fa fa-quote-left"></i></span>
							ড. কামাল হোসেন। বিশিষ্ট আইনজীবী						</div>
						<div class="interview-thumb-bio">
							<div class="author-img">
								<a href="http://akhonsamoy.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a7%a7%e0%a7%a6-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%80/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="35" height="35" alt="Avatar" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 photo avatar-default" /></a>
							</div>
							<div class="author-name">
								admin							</div>
						</div>
					</div>
				</li>
					
				<li class="clearfix">
					<div class="entry-content">
						<div class="interview-inner">
							<span><i class="fa fa-quote-left"></i></span>
							ভোটের অধিকার আদায়ে প্রয়োজন ঐক্য						</div>
						<div class="interview-thumb-bio">
							<div class="author-img">
								<a href="http://akhonsamoy.com/%e0%a6%9c%e0%a6%a8%e0%a6%97%e0%a6%a3-%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a7%81%e0%a6%96%e0%a7%87-%e0%a6%a6%e0%a6%be%e0%a6%81%e0%a7%9c%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%a1/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="35" height="35" alt="Avatar" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 photo avatar-default" /></a>
							</div>
							<div class="author-name">
								admin							</div>
						</div>
					</div>
				</li>
					
				<li class="clearfix">
					<div class="entry-content">
						<div class="interview-inner">
							<span><i class="fa fa-quote-left"></i></span>
							বিএনপিকে এখন শুধু নিষিদ্ধ করতেই						</div>
						<div class="interview-thumb-bio">
							<div class="author-img">
								<a href="http://akhonsamoy.com/%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%95%e0%a7%87%e0%a6%ac%e0%a6%b2-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a6%bf%e0%a6%a6/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="35" height="35" alt="Avatar" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 photo avatar-default" /></a>
							</div>
							<div class="author-name">
								এখন সময় ডেস্ক							</div>
						</div>
					</div>
				</li>
					
				<li class="clearfix">
					<div class="entry-content">
						<div class="interview-inner">
							<span><i class="fa fa-quote-left"></i></span>
							বাংলাদেশ হিন্দু বৌদ্ধ খ্রিস্টান ঐক্য						</div>
						<div class="interview-thumb-bio">
							<div class="author-img">
								<a href="http://akhonsamoy.com/%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a7%8b-%e0%a6%a6%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a7%8e%e0%a6%aa%e0%a7%80%e0%a7%9c%e0%a6%95%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%82%e0%a6%96%e0%a7%8d%e0%a6%af/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="35" height="35" alt="Avatar" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 photo avatar-default" /></a>
							</div>
							<div class="author-name">
								admin							</div>
						</div>
					</div>
				</li>
							</ul><!--older-post-->
		</div>

		<div class="jabarkhobor-bottom-ads">
					</div>

		<div class="muktomot">
			<div class="muktomot_title">
				<img src="http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/images/lekha.png" alt="" />
			</div>
			<ul class="older-post">
									
				<li class="clearfix">
					<div class="mukto-thumb">
						<a href="http://akhonsamoy.com/%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%ac/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/11/images-5-150x150.jpg" width="53" height="53" alt="মুহম্মদ জাফর ইকবাল" class="avatar avatar-53 wp-user-avatar wp-user-avatar-53 alignnone photo" /></a>
					</div>
					<div class="entry-content">
						<a href="http://akhonsamoy.com/%e0%a6%b6%e0%a6%bf%e0%a6%b6%e0%a7%81%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%89%e0%a7%8e%e0%a6%b8%e0%a6%ac/">শিশুদের জন্য উৎসব</a>
						<span>মুহম্মদ জাফর ইকবাল</span>
					</div>
				</li>
					
				<li class="clearfix">
					<div class="mukto-thumb">
						<a href="http://akhonsamoy.com/%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%b0%e0%a6%bf-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6-%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%ac%e0%a6%be%e0%a6%b0/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="53" height="53" alt="Avatar" class="avatar avatar-53 wp-user-avatar wp-user-avatar-53 photo avatar-default" /></a>
					</div>
					<div class="entry-content">
						<a href="http://akhonsamoy.com/%e0%a6%ac%e0%a6%be%e0%a6%ac%e0%a6%b0%e0%a6%bf-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6-%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%ac%e0%a6%be%e0%a6%b0/">বাবরি মসজিদ রায়ের মূল</a>
						<span>মাসুম খলিলী</span>
					</div>
				</li>
					
				<li class="clearfix">
					<div class="mukto-thumb">
						<a href="http://akhonsamoy.com/%e0%a6%a7%e0%a7%82%e0%a6%b8%e0%a6%b0-%e0%a6%86%e0%a6%95%e0%a6%be%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b8/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/11/images-5-150x150.jpg" width="53" height="53" alt="মুহম্মদ জাফর ইকবাল" class="avatar avatar-53 wp-user-avatar wp-user-avatar-53 alignnone photo" /></a>
					</div>
					<div class="entry-content">
						<a href="http://akhonsamoy.com/%e0%a6%a7%e0%a7%82%e0%a6%b8%e0%a6%b0-%e0%a6%86%e0%a6%95%e0%a6%be%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b8/">ধূসর আকাশ, বিষাক্ত বাতাস</a>
						<span>মুহম্মদ জাফর ইকবাল</span>
					</div>
				</li>
					
				<li class="clearfix">
					<div class="mukto-thumb">
						<a href="http://akhonsamoy.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%98%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8-%e0%a6%b6%e0%a7%81/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="53" height="53" alt="Avatar" class="avatar avatar-53 wp-user-avatar wp-user-avatar-53 photo avatar-default" /></a>
					</div>
					<div class="entry-content">
						<a href="http://akhonsamoy.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%98%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8-%e0%a6%b6%e0%a7%81/">বিশ্বকাপে বাঘের গর্জন শুরু</a>
						<span>এখন সময় ডেস্ক</span>
					</div>
				</li>
							</ul><!--older-post-->
		</div>
	</div>
</aside><!-- #secondary -->


			</div>
		</div>
	</div>

</div><!-- #primary -->


	<div class="foote-mainr">
		<div class="container">
			<div class="footer-content">
				<div class="row">
					<div class="col-md-6">
						<div class="footer-content-left">
							<h2>Editor & President: Kazi Shamsul Hoque</h2>
							<p>Manager: Farhana Chowdhury, Published by <span>Digital One Multimedia</span>. <br/> 
							72-26 Roosevelt Ave. Jackson Heights, NY 11372. <br/>  E-mail: news@akhonsamoy.com.  <br/> Tel: 718-565-9099, 718-312-2985.  <br/> Fax : 718-517-6096</p>
						</div>
					</div>
					<div class="col-md-6">
						<div class="footer-content-right">
							<img src="http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/images/home.png" alt="" />
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>	<div style="display:none">
	<div class="grofile-hash-map-05f41c86e23b8c78bd53126f106266d5">
	</div>
	<div class="grofile-hash-map-1b62d8ad39cd7f786a6967518b0e262d">
	</div>
	<div class="grofile-hash-map-5ede7d33db2af7e1ad2c0c0e9c0d6833">
	</div>
	<div class="grofile-hash-map-75312ab6655512056c976c31bacaf41b">
	</div>
	<div class="grofile-hash-map-0b0e7ff9ad9c4772ae3a57b7e343fe8c">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/akhonsamoy.com\/%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a6%a6%e0%a7%87-%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%bf%e0%a6%9c%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9\/":129167};
	</script>
				<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/js/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/js/jquery.flexslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'64398408',post:'129167',tz:'0',srv:'akhonsamoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '64398408', '129167' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 0.406 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-24 06:49:15 -->

<!-- Compression = gzip -->