<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>নবনিযুক্ত ভারতীয় হাইকমিশনার বিক্রম দোরাস্বামী বাংলাদেশে এসেছেন &#8211; এখন সময়</title>
<style>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</style><style>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</style><link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="এখন সময় &raquo; Feed" href="http://akhonsamoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="এখন সময় &raquo; Comments Feed" href="http://akhonsamoy.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-49870028-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-49870028-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/akhonsamoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://akhonsamoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='http://akhonsamoy.com/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='http://akhonsamoy.com/wp-content/plugins/bold-page-builder/slick/slick.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://akhonsamoy.com/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://akhonsamoy.com/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='http://akhonsamoy.com/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='akhonsamoy-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/css/bootstrap.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/css/flexslider.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/css/fontawesome-all.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/css/main.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='akhonsamoy-font-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/fonts/akhonsamoy/stylesheet.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='akhonsamoybody-font-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/fonts/akhonsamoybody/stylesheet.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='akhonsamoy-style-css'  href='http://akhonsamoy.com/wp-content/themes/akhonsamoy/style.css?ver=5.3.4' type='text/css' media='all' />
<style id='akhonsamoy-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://akhonsamoy.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://akhonsamoy.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/akhonsamoy.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.4+2.6.3","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.4+2.6.3'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/bold-page-builder/script_fe.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.7'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5ea1509d9ad3eb0012e16398&#038;product=sticky-share-buttons-wp'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/themes/akhonsamoy/js/html5shiv.js?ver=1.0.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/themes/akhonsamoy/js/respond.min.js?ver=1.0.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://akhonsamoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://akhonsamoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://akhonsamoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='সালমান খানের কপালে বিয়ে নেই : পণ্ডিত জনার্দন' href='http://akhonsamoy.com/%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a8/' />
<link rel='next' title='চট্টগ্রামে পোশাক কারখানার আগুন নিয়ন্ত্রণে' href='http://akhonsamoy.com/%e0%a6%9a%e0%a6%9f%e0%a7%8d%e0%a6%9f%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a7%8b%e0%a6%b6%e0%a6%be%e0%a6%95-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="http://akhonsamoy.com/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/" />
<link rel='shortlink' href='https://wp.me/p4mcY0-DCW' />
<link rel="alternate" type="application/json+oembed" href="http://akhonsamoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakhonsamoy.com%2F%25e0%25a6%25a8%25e0%25a6%25ac%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%25b6%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://akhonsamoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fakhonsamoy.com%2F%25e0%25a6%25a8%25e0%25a6%25ac%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25af%25e0%25a7%2581%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25a4-%25e0%25a6%25ad%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25b9%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a6%25ae%25e0%25a6%25bf%25e0%25a6%25b6%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'http://akhonsamoy.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="নবনিযুক্ত ভারতীয় হাইকমিশনার বিক্রম দোরাস্বামী বাংলাদেশে এসেছেন" />
<meta property="og:url" content="http://akhonsamoy.com/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/" />
<meta property="og:description" content="নবনিযুক্ত ভারতীয় হাইকমিশনার বিক্রম দোরাইস্বামী বাংলাদেশে এসেছেন। আজ সোমবার সকালে ঢাকায় নবনিযুক্ত ভারতীয় হাইকমিশনার বিক্রম দোরাইস্বামী সোমবার সকালে ত্রিপুরা সীমান্ত দিয়ে বাংলাদেশে প্রবেশ করেছেন। দুপ…" />
<meta property="article:published_time" content="2020-10-05T05:32:17+00:00" />
<meta property="article:modified_time" content="2020-10-05T05:32:17+00:00" />
<meta property="og:site_name" content="এখন সময়" />
<meta property="og:image" content="http://akhonsamoy.com/wp-content/uploads/2020/10/111330vikram-deraisami-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="483" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@akhonsamoy" />
<meta name="twitter:site" content="@akhonsamoy" />
<meta name="twitter:text:title" content="নবনিযুক্ত ভারতীয় হাইকমিশনার বিক্রম দোরাস্বামী বাংলাদেশে এসেছেন" />
<meta name="twitter:image" content="http://akhonsamoy.com/wp-content/uploads/2020/10/111330vikram-deraisami-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script data-ad-client="ca-pub-4336808095677221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="http://akhonsamoy.com/wp-content/uploads/2015/10/cropped-ICO1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://akhonsamoy.com/wp-content/uploads/2015/10/cropped-ICO1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://akhonsamoy.com/wp-content/uploads/2015/10/cropped-ICO1-180x180.png" />
<meta name="msapplication-TileImage" content="http://akhonsamoy.com/wp-content/uploads/2015/10/cropped-ICO1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.top_area_header .col-md-8 {
    width: 80%;
}
.pjnt-box {
	background:#ededed !important;
}
.pjnt-border {
	border:0px!important;
}
span.pjnt-item:before { 
  content: url(https://www.bd-pratidin.com/assets/front/img/icon.png);
  color: red;
	margin:5px;
  font-weight: bold;
	margin-top: 30px;
	font-size: 30px;
}
.pjnt-border {
	width: 80.5%;
  margin-left: 17%;
}
.pjnt-label {
    margin-top: 4px !important;
}
div#carousel li {
    width: 240px !important;
}
.manu-area nav {
    padding: 0px 60px 0 175px !important;
}
.menu-2 {
    margin-left: 0px;
}
.nav>li>a {
    padding: 10px 13px;
}
@media only screen and (max-width: 768px) {
  .pjnt-border {
		width: 100%;
    margin-left: 0px;
	}
		.manu-area nav {
    padding: 0px!important;
}
}
			</style>
		</head>

<body class="post-template-default single single-post postid-152330 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle no-sidebar">
<div class="wrapper">
	<div class="top_area">
		<div class="top_area_header">
			<div class="container">
				<div class="row">
					<div class="col-md-2">
						<div class="main-logo">
							<div class="logo">
								<a href="http://akhonsamoy.com/"><img src="http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/images/logo.png" alt="" /></a>
							</div>
						</div>
					</div>
					<div class="col-md-8">
						<div class="header-ads-area"><a href="https://www1.nyc.gov/site/doh/covid/covid-19-main-be.page"><img width="950" height="90" src="http://akhonsamoy.com/wp-content/uploads/2020/09/Top-banner.jpg" class="image wp-image-150604  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://akhonsamoy.com/wp-content/uploads/2020/09/Top-banner.jpg 950w, http://akhonsamoy.com/wp-content/uploads/2020/09/Top-banner-768x73.jpg 768w" sizes="(max-width: 950px) 100vw, 950px" /></a></div>					</div>
					<div class="col-md-2">
											</div>
				</div>
			</div>
		</div>
		<div class="manu-area">
			<div class="container">
				<nav class="navbar menu" role="navigation">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						</button>
						<a class="navbar-brand hidden-lg" href=""><img src="http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/images/logo.png" alt="" /></a>
					</div>
					<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
						<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav menu-2"><li id="menu-item-4056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4056"><a href="http://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/">বাংলাদেশ</a></li>
<li id="menu-item-3868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3868"><a href="http://akhonsamoy.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-150712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150712"><a href="http://akhonsamoy.com/category/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%9a%e0%a6%bf%e0%a6%a4-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">আলোচিত সংবাদ</a></li>
<li id="menu-item-150714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150714"><a href="http://akhonsamoy.com/category/%e0%a6%9c%e0%a6%ac%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">জবর খবর</a></li>
<li id="menu-item-150713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150713"><a href="http://akhonsamoy.com/category/%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a6%ad%e0%a6%bf%e0%a6%89/">ইন্টারভিউ</a></li>
<li id="menu-item-150715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150715"><a href="http://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">প্রযুক্তি</a></li>
<li id="menu-item-3862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3862"><a href="http://akhonsamoy.com/category/%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a6%bf/">কমিউনিটি</a></li>
<li id="menu-item-3861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3861"><a href="http://akhonsamoy.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-3740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3740"><a href="http://akhonsamoy.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-54108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54108"><a href="http://akhonsamoy.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
</ul></div>					</div><!-- /.navbar-collapse -->
					<div class="mainMenu">
						<h2 class="toggleMenu"><i class="fas fa-align-justify"></i></h2>
						<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="subMenu"><li id="menu-item-3943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3943"><a href="http://akhonsamoy.com/category/%e0%a6%85%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%8d%e0%a6%af-%e0%a6%b0%e0%a6%a4%e0%a6%a8/">অমূল্য রতন</a></li>
<li id="menu-item-3944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3944"><a href="http://akhonsamoy.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-3947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3947"><a href="http://akhonsamoy.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%a7%e0%a7%81%e0%a6%b2%e0%a6%be/">খেলাধুলা</a></li>
<li id="menu-item-3949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3949"><a href="http://akhonsamoy.com/category/%e0%a6%a6%e0%a7%87%e0%a6%b6/">দেশ</a></li>
<li id="menu-item-3950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3950"><a href="http://akhonsamoy.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%b6%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%ae/">প্রধান শিরোনাম</a></li>
<li id="menu-item-3951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3951"><a href="http://akhonsamoy.com/category/%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a6%9f%e0%a6%bf/">কমিউনিটি</a></li>
<li id="menu-item-3953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3953"><a href="http://akhonsamoy.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-3954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3954"><a href="http://akhonsamoy.com/category/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%ae%e0%a6%a4/">মুক্তমত</a></li>
<li id="menu-item-3955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3955"><a href="http://akhonsamoy.com/category/%e0%a6%b2%e0%a7%87%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%96%e0%a6%bf/">লেখালেখি</a></li>
<li id="menu-item-3956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3956"><a href="http://akhonsamoy.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa-%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af/">শিল্প সাহিত্য</a></li>
<li id="menu-item-3957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3957"><a href="http://akhonsamoy.com/category/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">সর্বশেষ সংবাদ</a></li>
</ul></div>						
					</div>
				</nav>
			</div>
		</div>	
	</div>

<div id="primary" class="single-post-content">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-8">
				<div class="single-post-inner">
					
<div id="post-152330" class="single-post post-152330 post type-post status-publish format-standard has-post-thumbnail hentry">

	<div class="post-intro">
		<div class="cat-style2">
			Uncategorized		</div>		
		<h1 class="post-title">নবনিযুক্ত ভারতীয় হাইকমিশনার বিক্রম দোরাস্বামী বাংলাদেশে এসেছেন</h1>
		<div class="post-info">
			<ul class="meta">
				<li>
					<div class="post-by"><a href="http://akhonsamoy.com/author/akhon-samoy-desk/" title="Posts by এখন সময় ডেস্ক" rel="author">এখন সময় ডেস্ক</a></div>
				</li>
				<li>সোমবার, অক্টোবর ৫, ২০২০</li>
				<li><span></span></li>
			</ul>
		</div><!-- Post Info -->
		<div class="single-post-img"><img width="750" height="450" src="http://akhonsamoy.com/wp-content/uploads/2020/10/111330vikram-deraisami-2-750x450.jpg" class="attachment-single-post size-single-post wp-post-image" alt="" srcset="http://akhonsamoy.com/wp-content/uploads/2020/10/111330vikram-deraisami-2-750x450.jpg 750w, http://akhonsamoy.com/wp-content/uploads/2020/10/111330vikram-deraisami-2-360x215.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></div>
	</div>

	<div class="post-data">
		<div class="bt_bb_wrapper"><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><p>নবনিযুক্ত ভারতীয় হাইকমিশনার বিক্রম দোরাইস্বামী বাংলাদেশে এসেছেন।</p>
<p>আজ সোমবার সকালে ঢাকায় নবনিযুক্ত ভারতীয় হাইকমিশনার বিক্রম দোরাইস্বামী সোমবার সকালে ত্রিপুরা সীমান্ত দিয়ে বাংলাদেশে প্রবেশ করেছেন। দুপুরে তিনি ঢাকায় পৌঁছাবেন।</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4336808095677221",
    enable_page_level_ads: true
  });
</script>
<p>আগামী ৮ অক্টোবর রাষ্ট্রপতির কাছে পরিচয়পত্র পেশ করবেন তিনি।</p>
<p>ভারতের পররাষ্ট্র ক্যাডারের ১৯৯২ ব্যাচের কর্মকর্তা বিক্রম দোরাইস্বামী দেশটিরর পররাষ্ট্র মন্ত্রণালয়ের অতিরিক্ত সচিব হিসেবে দায়িত্ব পালন করছেন।</p>
<p>দায়িত্ব পালন শেষে বেনাপোল সীমান্ত দিয়ে গত ২ অক্টোবর ঢাকা ছেড়েছেন বিদায়ী হাইকমিশনার রীভা গাঙ্গুলি দাশ।</p>
<p class="wpsai_spacing_before_adsense"></p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4336808095677221",
    enable_page_level_ads: true
  });
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-152330" class="share-twitter sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-152330" class="share-facebook sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-152330" class="share-linkedin sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-152330" class="share-skype sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-152330" class="share-pinterest sd-button share-icon no-text" href="http://akhonsamoy.com/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div>		

			<div class="author">
		<img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />		<div class="author-detail">
			<h5><a href="http://akhonsamoy.com/author/akhon-samoy-desk/" title="Posts by এখন সময় ডেস্ক" rel="author">এখন সময় ডেস্ক</a></h5>
			<p></p>
			<div class="social">
				<a target="_blank" href="http://facebook.com/">
				<i class="fab fa-facebook"></i></a>
				<a target="_blank" href="http://twitter.com/">
				<i class="fab fa-twitter"></i></a>
				<a target="_blank" href="http://instagram.com/">
				<i class="fab fa-instagram"></i></a>
				<a target="_blank" href="http://plus.google.com/?rel=author">
				<i class="fab fa-google-plus"></i></a>
			</div>
		</div>
	</div><!-- Post Admin -->

	

	
					
		
		
	</div>
</div><!-- Single Post -->

				</div>
			</div>
			<div class="col-md-4 col-sm-4">
				
<aside id="secondary" class="widget-area">
	<div class="home-gird-widget">
		<div class="sidebar-top-news">
						<div class="sidebar-top-news-single">
				<h2 class="tagline"></h2>
				<h2><a title="Post: করোনার কারণে স্কুল খুলতে পারছি না : প্রধানমন্ত্রী" href="http://akhonsamoy.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a4%e0%a7%87/">করোনার কারণে স্কুল খুলতে পারছি না : প্রধানমন্ত্রী</a></h2>
				<div class="row">
					<div class="col-md-4 col-xs-4">
						<div class="stn-left">
							<a href="http://akhonsamoy.com/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a4%e0%a7%87/"><img width="115" height="100" src="http://akhonsamoy.com/wp-content/uploads/2020/10/122606784512-115x100.jpg" class="post-thumb wp-post-image" alt="" srcset="http://akhonsamoy.com/wp-content/uploads/2020/10/122606784512-115x100.jpg 115w, http://akhonsamoy.com/wp-content/uploads/2020/10/122606784512-300x260.jpg 300w" sizes="(max-width: 115px) 100vw, 115px" /></a>
						</div>
					</div>
					<div class="col-md-8 col-xs-8">
						<div class="stn-right">
							<span class="author-name">ঢাকা অফিস</span>
							প্রধানমন্ত্রী শেখ হাসিনা বলেছেন, ‘করোনাভাইরাসের কারণে স্কুল খুলতে পারছি না। বাচ্চারা স্কুলে যেতে পারছে						</div>
					</div>
				</div>
			</div>
						<div class="sidebar-top-news-single">
				<h2 class="tagline"></h2>
				<h2><a title="Post: কিশোরগঞ্জে চাঞ্চল্যকর হত্যা মামলায় ৪ জনের মৃত্যুদণ্ড" href="http://akhonsamoy.com/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a6%b0-%e0%a6%b9%e0%a6%a4/">কিশোরগঞ্জে চাঞ্চল্যকর হত্যা মামলায় ৪ জনের মৃত্যুদণ্ড</a></h2>
				<div class="row">
					<div class="col-md-4 col-xs-4">
						<div class="stn-left">
							<a href="http://akhonsamoy.com/%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%9e%e0%a7%8d%e0%a6%9a%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a6%b0-%e0%a6%b9%e0%a6%a4/"><img width="115" height="100" src="http://akhonsamoy.com/wp-content/uploads/2020/10/image-351717-1601880346-115x100.jpg" class="post-thumb wp-post-image" alt="" srcset="http://akhonsamoy.com/wp-content/uploads/2020/10/image-351717-1601880346-115x100.jpg 115w, http://akhonsamoy.com/wp-content/uploads/2020/10/image-351717-1601880346-300x260.jpg 300w" sizes="(max-width: 115px) 100vw, 115px" /></a>
						</div>
					</div>
					<div class="col-md-8 col-xs-8">
						<div class="stn-right">
							<span class="author-name">ঢাকা অফিস</span>
							কিশোরগঞ্জের করিমগঞ্জে চাঞ্চল্যকর সাবেক সরকারি কর্মচারী আবদুর রহমান আমিন হত্যা মামলায় ৪ জনকে ফাঁসির						</div>
					</div>
				</div>
			</div>
						<div class="sidebar-top-news-single">
				<h2 class="tagline"></h2>
				<h2><a title="Post: গৃহবধূকে বিবস্ত্র করে নির্যাতনের ভিডিও সরিয়ে নেয়ার নির্দেশ" href="http://akhonsamoy.com/%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%bf/">গৃহবধূকে বিবস্ত্র করে নির্যাতনের ভিডিও সরিয়ে নেয়ার নির্দেশ</a></h2>
				<div class="row">
					<div class="col-md-4 col-xs-4">
						<div class="stn-left">
							<a href="http://akhonsamoy.com/%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%ac%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%a8%e0%a6%bf/"><img width="115" height="100" src="http://akhonsamoy.com/wp-content/uploads/2020/10/image-351719-1601879839-115x100.jpg" class="post-thumb wp-post-image" alt="" srcset="http://akhonsamoy.com/wp-content/uploads/2020/10/image-351719-1601879839-115x100.jpg 115w, http://akhonsamoy.com/wp-content/uploads/2020/10/image-351719-1601879839-300x260.jpg 300w" sizes="(max-width: 115px) 100vw, 115px" /></a>
						</div>
					</div>
					<div class="col-md-8 col-xs-8">
						<div class="stn-right">
							<span class="author-name">ঢাকা অফিস</span>
							নোয়াখালীর বেগমগঞ্জে গৃহবধূকে বেঁধে বিবস্ত্র করে নির্যাতন, শ্লীলতাহানি ও ধর্ষণচেষ্টার ঘটনায় ছড়িয়ে পড়া ভিডিও						</div>
					</div>
				</div>
			</div>
					</div>

		<div class="tv_video_title"></div>
		<div class="video-area">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/SED4g19vqso" width="100%" frameborder="0" allowfullscreen=""></iframe></p>
<p><a href="http://www.alquranacademylondon.org"><img class="alignleft wp-image-139551" src="http://akhonsamoy.com/wp-content/uploads/2020/05/al-ac-1.jpg" alt="" width="359" height="332" /></a></p>
<p>&nbsp;</p>
</div>
		</div>
		<div class="ads-araa">			<div class="textwidget"><p><a href="https://wp.me/p4mcY0-xd9"><img class="aligncenter size-full wp-image-141529" src="http://akhonsamoy.com/wp-content/uploads/2020/05/300x250-1.png" alt="" width="300" height="250" /><img class="aligncenter size-full wp-image-127666" src="http://akhonsamoy.com/wp-content/uploads/2019/05/Untitled-1.jpg" alt="" width="362" height="275" /></a></p>
</div>
		</div>			
		<div class="jabarkhobor">
			<div class="jabarkhobort_title">
				<img src="http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/images/jabar.png" alt="" />
			</div>
			<div class="jabarkhobor-inner">    
									
					<div class="jabarkhobor-main-thumb">
						<a href="http://akhonsamoy.com/%e0%a6%af%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%ac%e0%a7%81%e0%a6%a8-%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%8b/"><img width="300" height="260" src="http://akhonsamoy.com/wp-content/uploads/2020/09/bebun-rid-2009230654-300x260.jpg" class="post-thumb wp-post-image" alt="" srcset="http://akhonsamoy.com/wp-content/uploads/2020/09/bebun-rid-2009230654-300x260.jpg 300w, http://akhonsamoy.com/wp-content/uploads/2020/09/bebun-rid-2009230654-115x100.jpg 115w" sizes="(max-width: 300px) 100vw, 300px" /></a> 
						<h2><a href="http://akhonsamoy.com/%e0%a6%af%e0%a7%87-%e0%a6%ac%e0%a7%87%e0%a6%ac%e0%a7%81%e0%a6%a8-%e0%a6%b0%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%8b/">যে বেবুন রেলে চাকরি করতো</a></h2>
					</div>
				
				<ul class="older-post">
										<li>
						<div class="jabarkhobor-thumb">
							<a href="http://akhonsamoy.com/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a6%bf-%e0%a6%95/"><img width="115" height="60" src="http://akhonsamoy.com/wp-content/uploads/2020/09/image-347396-1600749984-115x60.jpg" class="post-thumb wp-post-image" alt="" /></a>  
						</div>
						<div class="entry-content">
							<h2><a href="http://akhonsamoy.com/%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%96%e0%a7%81%e0%a6%b6%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a6%bf-%e0%a6%95/">স্ত্রীকে খুশি করতে হাতি কিনে দিলেন স্বামী</a></h2>
						</div>
					</li>
										<li>
						<div class="jabarkhobor-thumb">
							<a href="http://akhonsamoy.com/%e0%a6%87%e0%a6%b8%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf/"><img width="115" height="60" src="http://akhonsamoy.com/wp-content/uploads/2020/09/Cannabis-Risingbd7-2009060303-115x60.jpg" class="post-thumb wp-post-image" alt="" /></a>  
						</div>
						<div class="entry-content">
							<h2><a href="http://akhonsamoy.com/%e0%a6%87%e0%a6%b8%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf/">ইসরায়েলে ‘গাঁজার বৃষ্টি’</a></h2>
						</div>
					</li>
										<li>
						<div class="jabarkhobor-thumb">
							<a href="http://akhonsamoy.com/%e0%a6%95%e0%a7%81%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%be%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%98%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a4%e0%a7%8b-%e0%a6%b0%e0%a6%99/"><img width="115" height="60" src="http://akhonsamoy.com/wp-content/uploads/2020/09/image-340580-1598987208-115x60.jpg" class="post-thumb wp-post-image" alt="" /></a>  
						</div>
						<div class="entry-content">
							<h2><a href="http://akhonsamoy.com/%e0%a6%95%e0%a7%81%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a6%be%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%98%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a4%e0%a7%8b-%e0%a6%b0%e0%a6%99/">কুকুরের গায়ে বাঘের মতো রঙ</a></h2>
						</div>
					</li>
									</ul><!--older-post-->                  
				<a href="http://akhonsamoy.com/?cat=8" class="btn all-post-btn">সবখবর</a>
			</div>
		</div>

		<div class="interview">
			<div class="muktomot_title">
				<img src="http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/images/int.png" alt="" />
			</div>
			<ul class="older-post">
									
				<li class="clearfix">
					<div class="entry-content">
						<div class="interview-inner">
							<span><i class="fa fa-quote-left"></i></span>
							জর্জ ফ্লয়েড হত্যার প্রতিবাদে ন্যায়বিচার						</div>
						<div class="interview-thumb-bio">
							<div class="author-img">
								<a href="http://akhonsamoy.com/%e0%a7%aa%e0%a7%a6%e0%a7%a6-%e0%a6%ac%e0%a6%9b%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b6%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%85%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%9a%e0%a6%be/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="35" height="35" alt="Avatar" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 photo avatar-default" /></a>
							</div>
							<div class="author-name">
								এখন সময় ডেস্ক							</div>
						</div>
					</div>
				</li>
					
				<li class="clearfix">
					<div class="entry-content">
						<div class="interview-inner">
							<span><i class="fa fa-quote-left"></i></span>
							৩ থেকে ৫ মিনিটে করোনাভাইরাস						</div>
						<div class="interview-thumb-bio">
							<div class="author-img">
								<a href="http://akhonsamoy.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0%e0%a6%87-%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%97%e0%a7%87-%e0%a6%8f%e0%a6%87-%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%ac%e0%a6%bf/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="35" height="35" alt="Avatar" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 photo avatar-default" /></a>
							</div>
							<div class="author-name">
								ঢাকা অফিস							</div>
						</div>
					</div>
				</li>
					
				<li class="clearfix">
					<div class="entry-content">
						<div class="interview-inner">
							<span><i class="fa fa-quote-left"></i></span>
							ভারতের দিল্লিতে সংঘটিত সাম্প্রতিক সহিংসতায়						</div>
						<div class="interview-thumb-bio">
							<div class="author-img">
								<a href="http://akhonsamoy.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%aa%e0%a6%bf-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a6%bf/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="35" height="35" alt="Avatar" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 photo avatar-default" /></a>
							</div>
							<div class="author-name">
								এখন সময় ডেস্ক							</div>
						</div>
					</div>
				</li>
					
				<li class="clearfix">
					<div class="entry-content">
						<div class="interview-inner">
							<span><i class="fa fa-quote-left"></i></span>
							ড. কামাল হোসেন। বিশিষ্ট আইনজীবী						</div>
						<div class="interview-thumb-bio">
							<div class="author-img">
								<a href="http://akhonsamoy.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a7%a7%e0%a7%a6-%e0%a6%9c%e0%a6%a8%e0%a6%b8%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a7%80/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="35" height="35" alt="Avatar" class="avatar avatar-35 wp-user-avatar wp-user-avatar-35 photo avatar-default" /></a>
							</div>
							<div class="author-name">
								admin							</div>
						</div>
					</div>
				</li>
							</ul><!--older-post-->
		</div>

		<div class="jabarkhobor-bottom-ads">
					</div>

		<div class="muktomot">
			<div class="muktomot_title">
				<img src="http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/images/lekha.png" alt="" />
			</div>
			<ul class="older-post">
									
				<li class="clearfix">
					<div class="mukto-thumb">
						<a href="http://akhonsamoy.com/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8-%e0%a6%93-%e0%a6%95/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="53" height="53" alt="Avatar" class="avatar avatar-53 wp-user-avatar wp-user-avatar-53 photo avatar-default" /></a>
					</div>
					<div class="entry-content">
						<a href="http://akhonsamoy.com/%e0%a6%87%e0%a6%b8%e0%a6%b2%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8-%e0%a6%93-%e0%a6%95/">ইসলামী অর্থনীতি দর্শন ও</a>
						<span>শাহ আবদুল হান্নান</span>
					</div>
				</li>
					
				<li class="clearfix">
					<div class="mukto-thumb">
						<a href="http://akhonsamoy.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a7%8e/"><img src="http://akhonsamoy.com/wp-content/uploads/2020/05/Serajul_Islam_Choudhury-150x150.jpg" width="53" height="53" alt="সিরাজুল ইসলাম চৌধুরী" class="avatar avatar-53 wp-user-avatar wp-user-avatar-53 alignnone photo" /></a>
					</div>
					<div class="entry-content">
						<a href="http://akhonsamoy.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%ad%e0%a6%ac%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%af%e0%a7%8e/">আমাদের ভবিষ্যৎ</a>
						<span>সিরাজুল ইসলাম চৌধুরী</span>
					</div>
				</li>
					
				<li class="clearfix">
					<div class="mukto-thumb">
						<a href="http://akhonsamoy.com/%e0%a6%ad%e0%a7%82-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%b8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%9d%e0%a7%9c-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%a4%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d/"><img src="http://akhonsamoy.com/wp-content/uploads/2020/04/Masum-khalili-150x150.jpg" width="53" height="53" alt="মাসুম খলিলী" class="avatar avatar-53 wp-user-avatar wp-user-avatar-53 alignnone photo" /></a>
					</div>
					<div class="entry-content">
						<a href="http://akhonsamoy.com/%e0%a6%ad%e0%a7%82-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a6%b8%e0%a6%be%e0%a6%97%e0%a6%b0%e0%a7%87-%e0%a6%9d%e0%a7%9c-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%a4%e0%a7%81%e0%a6%b0%e0%a6%b8%e0%a7%8d/">ভূ-মধ্যসাগরে ঝড় এবং তুরস্ক-ফ্রান্স-ইসরাইল</a>
						<span>মাসুম খলিলী</span>
					</div>
				</li>
					
				<li class="clearfix">
					<div class="mukto-thumb">
						<a href="http://akhonsamoy.com/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%bf-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%ae/"><img src="http://akhonsamoy.com/wp-content/uploads/2019/12/Untitled-1-150x150.png" width="53" height="53" alt="Avatar" class="avatar avatar-53 wp-user-avatar wp-user-avatar-53 photo avatar-default" /></a>
					</div>
					<div class="entry-content">
						<a href="http://akhonsamoy.com/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0-%e0%a6%95%e0%a6%bf-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%ae/">যুক্তরাষ্ট্র কি ট্রাম্পমুক্ত হতে</a>
						<span>গাজীউল হাসান খান</span>
					</div>
				</li>
							</ul><!--older-post-->
		</div>
	</div>
</aside><!-- #secondary -->


			</div>
		</div>
	</div>

</div><!-- #primary -->


	<div class="foote-mainr">
		<div class="container">
			<div class="footer-content">
				<div class="row">
					<div class="col-md-6">
						<div class="footer-content-left">
							<h2>Editor & President: Kazi Shamsul Hoque</h2>
							<p>Manager: Farhana Chowdhury, Published by <span>Digital One Multimedia</span>. <br/> 
							72-26 Roosevelt Ave. Jackson Heights, NY 11372. <br/>  E-mail: news@akhonsamoy.com.  <br/> Tel: 718-565-9099, 718-312-2985.  <br/> Fax : 718-517-6096</p>
						</div>
					</div>
					<div class="col-md-6">
						<div class="footer-content-right">
							<img src="http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/images/home.png" alt="" />
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP2Social Auto Publish" href="https://xyzscripts.com/wordpress-plugins/facebook-auto-publish/compare" >WP2Social Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>	<div style="display:none">
	<div class="grofile-hash-map-5ede7d33db2af7e1ad2c0c0e9c0d6833">
	</div>
	<div class="grofile-hash-map-05f41c86e23b8c78bd53126f106266d5">
	</div>
	<div class="grofile-hash-map-1b62d8ad39cd7f786a6967518b0e262d">
	</div>
	<div class="grofile-hash-map-d25ae804e364a931f5226d5e79e75b1c">
	</div>
	<div class="grofile-hash-map-d371e17a8aed8f5f3ce368523c08aad0">
	</div>
	<div class="grofile-hash-map-0b0e7ff9ad9c4772ae3a57b7e343fe8c">
	</div>
	<div class="grofile-hash-map-ecb7e06803ac0981fc182530e0926bfa">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/akhonsamoy.com\/%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a6%bf%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%87%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6\/":152330};
	</script>
						<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202041'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.7.1'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/js/bootstrap.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/js/jquery.flexslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/themes/akhonsamoy/assets/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://akhonsamoy.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'64398408',post:'152330',tz:'0',srv:'akhonsamoy.com'} ]);
	_stq.push([ 'clickTrackerInit', '64398408', '152330' ]);
</script>

</body>
</html>
